Fórum - Tópico completo

Mensagem enviada por: Jorge Moreira - ct1fjv
Data:
Tópico: Re: ICOM IC-706MKIIG avaria
Boas isso é problema comum nesse equipamento, para resolver tem de levantar placa do vco e pela parte imferior tem umas pequenas borrachas coladas a placa, tem de as descolar e vai verificar que tem uma pista corruida pela cola é só dar continuidade a pista e fica a funcionar, atenção se não tiver expriencia não mexa deixe para quem sabe.

New Page 1


  Este fórum serve exclusivamente para apoio técnico aos Radioamadores que pretendam colocar suas dúvidas, ou partilhar os seus conhecimentos com os colegas que o solicitem. Não é permitida a sua utilização para outros fins.
  Chamamos a atenção, que por razões de segurança o IP do seu computador será registado na nossa base de dados.


Funcionalidades

Este fórum apresenta-se estruturado de forma que os tópicos se apresentem ordenados por datas, possibilitando a visualização imediata das últimas entradas. Tem como senão a impossibilidade de visualizar de imediato as respostas em relação a um tópico mas que pode ser contornada, ver "agrupar os tópicos/respostas".

Seleccionar entradas:
Pode visualizar de um modo independente as perguntas e respostas do fórum.

Pesquisas:
Permite pesquisar todas os tópicos do fórum inclusive os mais antigos, que poderão já não estar disponíveis para visualização. Aconselhamos vivamente efectuar uma pesquisa antes de lançar um novo tópico, pois a resposta que procura poderá já estar disponível.

Agrupar os tópicos/respostas:
Se pretende agrupar os tópicos com as respostas dadas, basta colocar na caixa de pesquisa o texto do tópico e efectuar a pesquisa. Poderá colocar o texto na caixa fazendo copy/paste do texto que aparece no fórum.

Regras:


Os artigos são da responsabilidade de quem os escreveu.
  Os restantes conteúdos de - © Radioamadores.net

| Home Page |